Kimbau

Diario da Kimbau (Repubblica Democratica del Congo)

"Allora la centrale funziona"

L'acqua arriva nel nostro ospedale di Kimbau grazie alla centrale ideroelettrica realizzata dall'Aifo. Ma è una continua lotta per farla funzionare a dovere. Questa non è solo una descrizione tecnica inviata a Mario Caniatti (un tecnico volontario): è la storia di un sogno che vive grazie alla volontà di non soccombere di fronte alla difficoltà.
17 marzo 2008
Chiara Castellani

Ieri mattina sono stata risvegliata dal rumore dell'acqua che scorreva dal
rubinetto e dal chiacchiericcio dei bambini che riempivano le taniche
(veramente mi ha svegliato un'urgenza, ma accompagnata da quella bella
musica!). La centrale idroelettrica a Kimbau. Nella foto la dottoressa Chiara Castellani

"Allora la centrale funziona!" mi sono detta.

Davin, che dorme nella stanza accanto, mi ha confermato che tutte le mattine JP e Damien accendono la centrale e pompano l'acqua durante 3-4 ore. L'acqua è mancata solo nei giorni in cui veniva realizzata la saldatura.

Allora dopo la riunione del mattino come prima cosa siamo scesi alla
centrale. La prima cosa che ho verificato è la saldatura del tubo dell'olio,
e appena ho infilato a stento la mia manina nei 2 cm frapposti fra il tubo e
il pavimento, esplorando il tubo e la saldatura DA SOTTO e ritirandola
bagnata e un po' sporca di ruggine, ho avuto subito la certezza che NON E'
STATO UN SABOTAGGIO.

Come ho scritto ieri, la fuga di olio idraulico è avvenuta da un forellino
di meno di 2 mm di diametro, totalmente invisibile da chi guarda perchè
posto fra il tubo e il pavimento, dove in più c'è sempre un centimetro
d'acqua anche a centrale spenta. Ho potuto sentire la saldatura solo quando
ci sono passata sotto con il dito, e ha un diametro di meno di 3 mm.
L'olio è nettamente diminuito, ma rimane sopra il livello minimo, prima di
accendere ho verificato e la spia "condizioni di avviamento presenti" è
accesa e il PLC è a posto. Sia ieri che oggi insieme abbiamo avviato la
centrale che funziona, appena la spia ECV 65 eccitata si illumina, anche la
spia "Abilitazione chiusura interruttore" si accende e rimane accesa, così
come la spia "valvola a farfalla aperta". Sul quadro l'unico neo è la spia
blu "distributore chiuso" che LAMPEGGIA durante tutte le fasi di messa in
funzione. La spia "distributore aperto" rimane spenta.

L'interrutore generale è durissimo. Spinto verso il basso (come tu hai
detto) monta manualmente a fatica ma senza blocchi fino al rosso, ma poi
scatta verso il basso con un "clac" come farebbe un salvavita, e rimane in posizione intermedia. Abbiamo provato più volte e niente. Ovviamente, la spia "interruttore chiuso" rimane spenta.

Con il tester abbiamo "aggredito" il relais "galeotto" KM65-S. Dico galeotto
perchè è lì che abbiamo un po' "pasticciato". Io non potevo aprire la posta
perchè il computer era scarico e così la batteria. Per cui mi sono fidata di
Damien, che ha posto gli elettrodi fra A61 (a sinistra di 80, sempre in
basso) e 80, ottenendo, con Ohm, un valore di 116 con il tester nero e di 30
con il giallo.

Ieri notte verso le 20 ho aperto la posta grazie all'inverter da 300 W e
alla batteria da 120 Ampère che ho comprato a Kinshasa e ho riletto il tuo
messaggio che ho ricevuto il 6 marzo, con in allegato il disegno del
collegamento da fare con il tester a livello del relais KM65-S fra i fili 80
(elettrodo rosso) e 79 (elettrodo nero). Allora stamattina sono tornata in
centrale e con il tester giallo abbiamo fatto ciò che dice il disegno. Il
risultato è stato 0,00. So Ohm (ho verificato).

Spedisco perché desidero che tu mi legga, caro Mario.

Articoli correlati

PeaceLink C.P. 2009 - 74100 Taranto (Italy) - CCP 13403746 - Sito realizzato con PhPeace 2.6.29 - Informativa sulla Privacy - Informativa sui cookies - Diritto di replica - Posta elettronica certificata (PEC)